Flow/Installation

From Observer GigaFlow Support | VIAVI Solutions Inc.
Jump to: navigation, search

Anuview Flow Installation

Anuview Flow requires Oracle Java 1.8 and Postgres 9.4 or above. The instructions below are provided for convenience.

Linux

Centos 7